odpowiadnie na posty

cos mi sie porobiło albo na forumie sie porobiło,
nie moge zrobic “szybkiej odpowiedzi” do wiadomości, za kazdym razem cytuje mi czyjąś wiadomość i dopiero moge odpisac.
moze ktos pomoze?

przetestowalam wlasne odpisywanie – równiez sama siebie cytuje, ikona do szybkiej odpowiedzi przekierowuje mnie do nowego okna dialogowego.

9 odpowiedzi na pytanie: odpowiadnie na posty

  1. czy mi działa
    chyba u mnie jest ok

    • Zamieszczone przez Klucha
      czy mi działa
      chyba u mnie jest ok

      cos przekombinowalam
      zainstalowalam explorera 8.0 i mi sie cos popieprzyło. tylko nie wiem co ma piernik do wiatraka.

      • Zamieszczone przez aoh
        cos przekombinowalam
        zainstalowalam explorera 8.0 i mi sie cos popieprzyło. tylko nie wiem co ma piernik do wiatraka.

        to byla szybka odpowiedz do wiadomosci,
        nie chce aby mi sie wszystko cytowało wrrrrr……..

        • zwlaszcza jak sie cytuje samego siebie 😉

          • Zamieszczone przez Klucha
            zwlaszcza jak sie cytuje samego siebie 😉

            A mi się zrobiło tak, jak aoh:(((( straaasznie to wkurzające jest.

            • To ja i tak mam chyba najgorzej 🙁 Prawie nic nie mogę, mogę czytać i odpowiadać, ale szybkiej odpowiedzi mi brak. Nie mogę też nowego wątku założyć. I nie widzę kolorków po lewej czy wątek był przeze mnie czytany 🙁 Nie mam oznaczeń, w którym wątku się udzielałam i pewnie jeszcze sporo innych, których nie zauważyłam 🙁

              • Aha i emotków nie mogę używać, tylko te co zrobię klawiaturą. Ale jak robię przed wysłaniem podgląd odpowiedzi, to tam nie ma ani jednego emotka tylko np: pojawiają się dopiero po wysłaniu odpowiedzi. Ale namotałam 🙂 🙂 🙂

                • ania,
                  moze masz cos nie tak z firewallem
                  albo sprawdz ustawienia -> ustawienia opcji i tam popatrz na edytory

                  • Dziś np. działa opcja szybkiej odpowiedzi. Ale dalej nie mam oznaczeń, który post jest przeczytany.
                    Windows Firewall mam wyłączony, a edytor mam zaawansowany. W Nortonie jak wyłączam firewalla to nic mi się w forum nie zmienia.

                    Znasz odpowiedź na pytanie: odpowiadnie na posty

                    Dodaj komentarz

                    Mozarella w ciąży

                    Dzisiaj naszła mnie ochota na mozarellę. I tu mam wątpliwości – czy w ciąży można jeść mozzarellę?? Na opakowaniu nie ma ani słowa na temat pasteryzacji.

                    Czytaj dalej →

                    Ile kosztuje żłobek?

                    Dziewczyny! Ile płacicie miesięcznie za żłobek? Ponoć ma być dofinansowany z gminy, a nam przyszło zapłacić 292 zł bodajże. Nie wiem tylko czy to z rytmiką i innymi. Czy tylko...

                    Czytaj dalej →

                    Dziewczyny po cc – dreny

                    Dziewczyny, czy któraś z Was miała zakładany dren w czasie cesarki? Zazwyczaj dreny zdejmują na drugi dzień i ma on na celu oczyszczenie rany. Proszę dajcie znać, jeśli któraś miała...

                    Czytaj dalej →

                    Meskie imie miedzynarodowe.

                    Kochane mamuśki lub oczekujące. Poszukuję imienia dla chłopca zdecydowanie męskiego. Sama zastanawiam się nad Wiktorem albo Stefanem, ale mój mąż jest jeszcze niezdecydowany. Może coś poradzicie? Dodam, ze musi to...

                    Czytaj dalej →

                    Wielotorbielowatość nerek

                    W 28 tygodniu ciąży zdiagnozowano u mojej córeczki wielotorbielowatość nerek – zespół Pottera II. Mój ginekolog skierował mnie do szpitala. W białostockim szpitalu po usg powiedziano mi, że muszę jechać...

                    Czytaj dalej →

                    Ruchome kolano

                    Zgłaszam się do was z zapytaniem o tytułowe ruchome kolano. Brzmi groźnie i tak też wygląda. dzieciak ma 11 miesięcy i czasami jego kolano wyskakuje z orbity wygląda to troche...

                    Czytaj dalej →
                    Rodzice.pl - ciąża, poród, dziecko - poradnik dla Rodziców
                    Logo
                    Enable registration in settings - general